Have reports display the same as register

Currently, I have my registers set to display 'Category' before 'Memo' (check box is clear in 'Register' preferences settings) but when I generate a report, the default column order always has the 'Memo' column before the 'Category' column. Please change this behaviour to reflect the 'Register' settings.
Tagged:
1
1 votes

New · Last Updated