How Can you Make the Memo field visible in the middle of the page

I had an earlier version and the Memo field was visible in the middle of the page, right now I have to click on the right to view it, there is just a big white blank in the middle of the page and I would like to see my notes,

Thanks
Tagged:

Answers

  • volvogirl
    volvogirl SuperUser ✭✭✭✭✭
    Are you asking in the account register?  Are you showing a 1 line display?  To change to 2 line display,  go to the register you want to change and select "Account Actions".  Then enable Two-line display.   Or there is a  shortcut (Ctrl + 2) which toggles the setting. This only works for non-investment accounts.  
  • Thank you, I did have the 2 line display showing but I tried the Register Columns icon and (which I had not done before) and saw there were other items I could check off, I guess I was thinking fields and didn't think of columns, I checked off the Memo and Notes, columns etc.

    Thanks again
This discussion has been closed.